8 lines
114 B
Text
8 lines
114 B
Text
@base = [A a];
|
|
@basex = [A.x a.x];
|
|
@basey = [A.y a.y];
|
|
|
|
feature alt {
|
|
sub @base from [@basex @basey];
|
|
} alt;
|
|
|